.:Rvag.com
Cancun y la Riviera Maya te espera!..
 

Go Back   .:Rvag.com > Seccion Técnica > Consultorio Tecnico
Portal Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


Welcome to the .:Rvag.com forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so please, join our community today!

If you have any problems with the registration process or your account login, please contact contact us.
Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 03-11-2012, 03:25
adidas04 adidas04 is offline
Principiante
 
Last Online: 11-15-2013 17:40
Join Date: Jul 2010
Jetta
Posts: 136
Bora no quiere encender

Que hay compañeros, mi bora no quiere encender, al parecer se desconfiguro la llave ya que no acciona la alarma, lo que paso fue lo siguiente saque los fusibles que van de lado del conductor, pero al parecer nos los puse como venian, los compare con el diagrama del manual pero ahi vienen en otra posicion y son de diferente amperaje y en el bora vienen otros mas, sera que quitar los fusibles desconfiguro la llave o solo esta mal puestos, agradecre su valiosa ayuda. Tampoco abren los vidrios traseros.
Reply With Quote
  #2  
Old 03-11-2012, 12:11
GTITURBO's Avatar
GTITURBO GTITURBO is offline
Adicto a .:Rvag
 
Last Online: 07-28-2014 17:10
Join Date: Oct 2006
Location: El DFectuoso
GTI 1.8T/GOLF V6 4MOTION
Posts: 4,849
Si solo quitaste los fusibles y ya los volviste a colocar no debe haber ningún problema, solo debes re-programar tu control remoto.

Para esto; Mete la espada en la cerradura de la puerta del conductor, girala a la derecha y al mismo tiempo oprimes el botón de "cerrar", escucharas un pitido....eso indica que ya fue re-programado el control remoto, si tienes otra llave con control, repite la misma operación y listo.

Saludos y suerte
__________________

100% VW, is there another?
Reply With Quote
  #3  
Old 03-12-2012, 09:48
ianzig's Avatar
ianzig ianzig is offline
Adicto a .:Rvag
 
Last Online: 07-29-2014 11:21
Join Date: Mar 2008
Location: Tultepec-Cuautitlan Edo De Mex
Toledo1.8T Unitronic stg2
Posts: 4,234
cuando se desconfigura la llave(por immo) aparece flasheando un testigo en el tablero con la silueta de un coche y una llave en color amarillo-ambar

si es el caso. se desprogramo la llave y hay que codificarla

si no aparece el testigo, es otra cosa

saludotes!



cuando es falla por inmovilizador el coche enciende 1 o 2 segundos y se apaga!
__________________
el jetta que iba para amarillo texas ahora es del Solid...

Last edited by ianzig; 03-12-2012 at 10:32..
Reply With Quote
  #4  
Old 03-12-2012, 10:31
Alex Cr Alex Cr is offline
Genio
 
Last Online: 03-27-2014 22:12
Join Date: Aug 2007
Location: Cuernavaches!
Ibiza 2002
Posts: 1,428
Send a message via AIM to Alex Cr Send a message via MSN to Alex Cr
Quote:
View Post
Si solo quitaste los fusibles y ya los volviste a colocar no debe haber ningún problema, solo debes re-programar tu control remoto.

Para esto; Mete la espada en la cerradura de la puerta del conductor, girala a la derecha y al mismo tiempo oprimes el botón de "cerrar", escucharas un pitido....eso indica que ya fue re-programado el control remoto, si tienes otra llave con control, repite la misma operación y listo.

Saludos y suerte
+1 realiza ese procedimiento

Saludos de Cuernavaches
__________________
El segundo es el primero de los perdedores.
Reply With Quote
  #5  
Old 03-12-2012, 11:52
mike-FR's Avatar
mike-FR mike-FR is offline
Sabio
 
Last Online: 07-29-2014 17:49
Join Date: May 2007
Location: Saltillo
Bora TDI
Posts: 894
Si los vidrios no bajan y ademas el auto no da marcha, entonces el pedo es elelctrico, checa que los fusibles esten en el orden correcto comparalo con la calcomania que esta en la tapa donde estan los fusibles que quitaste, ademas checa que ninguno de ellos este quemado ya que si pusiste un fusible de menor amperaje en un socket donde va un fusible de mayor amperaje problablemente lo revento inmediatamente.

Mis centavitos
Reply With Quote
  #6  
Old 03-13-2012, 17:15
adidas04 adidas04 is offline
Principiante
 
Last Online: 11-15-2013 17:40
Join Date: Jul 2010
Jetta
Posts: 136
Quote:
View Post
Si los vidrios no bajan y ademas el auto no da marcha, entonces el pedo es elelctrico, checa que los fusibles esten en el orden correcto comparalo con la calcomania que esta en la tapa donde estan los fusibles que quitaste, ademas checa que ninguno de ellos este quemado ya que si pusiste un fusible de menor amperaje en un socket donde va un fusible de mayor amperaje problablemente lo revento inmediatamente.

Mis centavitos
Ya prendio no se como pero me cuatrapee y los puse mal. ahora me presenta otra falla.
Reply With Quote
  #7  
Old 03-24-2012, 17:40
GaNgStEr's Avatar
GaNgStEr GaNgStEr is offline
Guru
 
Join Date: Nov 2007
Location: Tuxtla Gtz. Chiapas
GLI Wolfsburg Edition
Posts: 2,345
Send a message via MSN to GaNgStEr
revisa otro bora de la misma version y ponlos en su lugar
Reply With Quote
Reply
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 08:30.




Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Derechos registrados Rvag.com Las opiniones de los miembros son personales y no reflejan opiniones y politicas de los dueños de Rvag y su staff. Los logos, marcas registradas que aparecen en este foro son propiedad de sus respectivos dueños y .:Rvag no tiene relación con ellos.