.:Rvag.com
 

Regresar   .:Rvag.com > .:RVAG.com > Ayuda en uso del foro.
Portal Registrarse FAQ / Ayuda Lista de usuarios Calendario Buscar Posts de hoy Marcar como leído


Bienvenido a .:Rvag.com foros.
YA ESTAMOS EN LINEA!!
Estas mirando el foro como un usuario visitante, lo que te da un acceso limitado para ver las discusiones, temas y opinar en ellas. Si te adhieres a nuestra comunidad gratuitamente tendras acceso a los topicos, temas y encuestas, comunicarte privadamente con otros miembros (PM), subir fotos y tener acceso a ciertas areas del foro. El registro es fácil, rápido, simple y absolutamente gratis ..por favor, unete a nuestra comunidad HOY!

Si tienes algun problema, duda o comentario con tu registro por favor avisanos aqui:contactanos. Les avisamos a nueestros usuarios de siempre que por favor se vuelvan a registrar, de preferencia con su antiguo nick y llenen lso campos de su registro con todos los datos que se piden (son confidenciales), si quieren ver un tutorial rapido de el nuevo foro hagan click :http://rvag.com/forums/showthread.php?p=14#post14
Responder
 
Herramientas Buscar en esta discusión Estilo
  #1  
Old 25-jun-2009, 12:59
HELDAR HELDAR is offline
Baneado.
 
Conectado: 29-sep-2011 06:15
Registrado: enero-2008
Location: D.F
IBIZA 1.6
Posts: 644
Enviar un mensaje por MSN a HELDAR
Talking Ayuda Urgente No Prende Mi Ibiza!!!!!!!!!!!1

NO DA MARCHA!!!!!!!
Asi es banda de rvag mi ibi no quiere prender asi de la nada la historia es la siguiente:
Pues fui acomprar los boletos para transformers que pro cierto esta de lujo y fui por mi chava cabe aclarar que el carro se comporto normal como si naday pues llegue a ma casa que es casa de ustedes y pase por unas cosas y mi chamarra ya todos arriba del ibi que le intento dar marcha y nadade nada
le daba vuelta al llave y nada de nada.
Lo que hace es que NO DA MARCHA ni sonido hace
solo no da marcha cheque la bateria y todo bien los fusibles de la bateria y normal y pues los fusibles internos no los pude checar todos bein porque empezo a llover y lo tuve que dejar afuera.

COmo ven que sera aver expertos ayudeme que mi coche lo tuve que dejar afueraaaaaaaaaaaaaa .

Editado por HELDAR en 25-jun-2009 a las 01:40 .
Citar y responder
  #2  
Old 25-jun-2009, 01:16
alFoNzo .:R alFoNzo .:R is offline
Baneado.
 
Conectado: 08-nov-2011 10:56
Registrado: febrero-2008
Location: defeño
Tenia un Leon
Posts: 1,747
Enviar un mensaje por MSN a alFoNzo .:R
Quote:
Ver post
NO DA MARCHA!!!!!!!
Asi es la banda no quiere prender mi coche asi de la nada la historia es la siguiente:


Pues fui acomprar los boletos para transformers que pro cierto esta de lujo .
ps cambiale la banda we, dices que no quiere prenderlo ps cambiasela hahahahahahahaha


fuiste a ver transformers o MEGAN FOX y los Legos . . ahahah



ya we , hablando en serio, pudiera ser tu marcha que se haya quedado pegada, prueba dandole unos golpecillos para ver si se logra despegar.
Citar y responder
  #3  
Old 25-jun-2009, 01:20
MxPx MxPx is offline
Baneado.
 
Registrado: marzo-2007
A3 MK1 y GTI VR6
Posts: 2,286
estoy seguro que es tu bateria carnal dale una checada, a si me paso con el MG ,solo prendia el radio los vidrios bajaban bien pero no arrancaba, y tuvimos que aplicar la de maistro a puro empujon y segunda, si no prueba con un cargador de bateria(arranque de motor).
Citar y responder
  #4  
Old 25-jun-2009, 01:27
Avatar de viktor
viktor viktor is offline
Sabio
 
Registrado: junio-2008
GLI--Leon
Posts: 1,099
Enviar un mensaje por MSN a viktor
Si esta raro que tu banda no quiera prender tu coche we

yo tambien creo que es la bateria we y dejaste afuera tu nave we cuidado con esos rines de leon fr mmm por donde dices que vives we hehehe

saludos
Citar y responder
  #5  
Old 25-jun-2009, 01:29
Avatar de CIR
CIR CIR is offline
Veterano
 
Conectado: 27-sep-2014 03:02
Registrado: junio-2008
Location: DF
VW GTI MKIII
Posts: 707
pues la neta siento que si es la bateria, despues de un tiempo s ponen celosas y ienes que cachondearlas pa que enciendan, o ya checaste las terminales, quiza solo esten flojas de paso checate el cable a tierra, por la vibracion tiende a aflojarse y a fisurarse (muy raro pero pasa)....................saludos..........
__________________
-CIR- FIRMA NO PERMITIDA: http://FirmaNoPermitida.com
Citar y responder
  #6  
Old 25-jun-2009, 01:32
alFoNzo .:R alFoNzo .:R is offline
Baneado.
 
Conectado: 08-nov-2011 10:56
Registrado: febrero-2008
Location: defeño
Tenia un Leon
Posts: 1,747
Enviar un mensaje por MSN a alFoNzo .:R
Quote:
Ver post
cuidado con esos rines de leon fr mmm por donde dices que vives we hehehe

saludos


debiste dejarlo asi
Citar y responder
  #7  
Old 25-jun-2009, 01:34
Avatar de herloph
herloph herloph is offline
Sabio
 
Registrado: agosto-2008
LEON BT
Posts: 1,067
Déjalo a fuera unos días y veras que así va a entender quien manda!!!


encienden las luces, el radio, vidrios?


1. tu acumulador ya las dio.
2. tu marcha o se quedo pegada o ya las dio(que no creo)
3. algún fusible de los que no pudiste revisar, por que te mojabas ya las dio.
4. revisa el alternador y los cables o puede que ya las dio.
5.algun corto con tantos foquitos que le has puesto, checar punto 3.
__________________
La storia infinita con te, che sei diventata la mia lei, di tutta una vita per me..
Citar y responder
  #8  
Old 25-jun-2009, 01:49
HELDAR HELDAR is offline
Baneado.
 
Conectado: 29-sep-2011 06:15
Registrado: enero-2008
Location: D.F
IBIZA 1.6
Posts: 644
Enviar un mensaje por MSN a HELDAR
Talking

Quote:
Ver post
ps cambiale la banda we, dices que no quiere prenderlo ps cambiasela hahahahahahahaha


fuiste a ver transformers o MEGAN FOX y los Legos . . ahahah



ya we , hablando en serio, pudiera ser tu marcha que se haya quedado pegada, prueba dandole unos golpecillos para ver si se logra despegar.
JAJAJAA esque escribi muy rapido por mi angustia pues probare dandole golpecitos pero no se ni cual es la marcha jaja mañana checare y raro porque la marcha no me habi dado lata
GRAX bro

Quote:
Ver post
estoy seguro que es tu bateria carnal dale una checada, a si me paso con el MG ,solo prendia el radio los vidrios bajaban bien pero no arrancaba, y tuvimos que aplicar la de maistro a puro empujon y segunda, si no prueba con un cargador de bateria(arranque de motor).
la checare le pasare corriente haber que pasa porque los vidrios suben bajan estereo luces y no bajan de intensidad como si la bateria estuviera bein ademas el nivel dela bateria esta bien pero grx al ratin le movere

Quote:
Ver post
Si esta raro que tu banda no quiera prender tu coche we

yo tambien creo que es la bateria we y dejaste afuera tu nave we cuidado con esos rines de leon fr mmm por donde dices que vives we hehehe

saludos
JAJA pondre cadena ami coche

Ojala y sea la vbateri

Quote:
Ver post
pues la neta siento que si es la bateria, despues de un tiempo s ponen celosas y ienes que cachondearlas pa que enciendan, o ya checaste las terminales, quiza solo esten flojas de paso checate el cable a tierra, por la vibracion tiende a aflojarse y a fisurarse (muy raro pero pasa)....................saludos..........
Ojala mañan probare pasandole corriente

Quote:
Ver post


debiste dejarlo asi
Quote:
Ver post
Déjalo a fuera unos días y veras que así va a entender quien manda!!!


encienden las luces, el radio, vidrios?


1. tu acumulador ya las dio.
2. tu marcha o se quedo pegada o ya las dio(que no creo)
3. algún fusible de los que no pudiste revisar, por que te mojabas ya las dio.
4. revisa el alternador y los cables o puede que ya las dio.
5.algun corto con tantos foquitos que le has puesto, checar punto 3.
Todo ya lo cheque excepto fusible por fusible
Citar y responder
  #9  
Old 25-jun-2009, 02:28
Avatar de MaDJackal
MaDJackal MaDJackal is offline
Guru
 
Conectado: 07-dic-2014 10:15
Registrado: diciembre-2007
Seat Ibiza 2.0 SporT
Posts: 2,291
de echo no es muy buena idea que te pasen corriente si entra a garantia llevatelo en grua pero si no enciende ni baja nada seguro es la bateria u la marcha no hay otra
Citar y responder
  #10  
Old 25-jun-2009, 02:52
Avatar de Fox-Ter
Fox-Ter Fox-Ter is offline
Adicto a .:Rvag
 
Conectado: 19-dic-2014 02:57
Registrado: octubre-2006
Location: Campeche
Leon FR II DSG & CC TSI
Posts: 7,584
Enviar un mensaje por MSN a Fox-Ter
Probablemente sea la marcha, lo que esta raro es que haya sido sin sintomas que le precedieran.
__________________
"La" GTI es el Leon de las niñas...
Citar y responder
Responder
Herramientas Buscar en esta discusión
Buscar en esta discusión:

Búsqueda avanzada
Estilo

Reglas del foro
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT -5. La hora es 08:29 .




Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Derechos registrados Rvag.com Las opiniones de los miembros son personales y no reflejan opiniones y politicas de los dueños de Rvag y su staff. Los logos, marcas registradas que aparecen en este foro son propiedad de sus respectivos dueños y .:Rvag no tiene relación con ellos.