.:Rvag.com
Cancun y la Riviera Maya te espera!..
 

Go Back   .:Rvag.com > Seccion Técnica > Consultorio Tecnico
Portal Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


Welcome to the .:Rvag.com forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so please, join our community today!

If you have any problems with the registration process or your account login, please contact contact us.
Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 10-10-2009, 01:51
JASON BOURNE JASON BOURNE is offline
Baneado.
 
Last Online: 11-28-2011 19:23
Join Date: Apr 2007
BORA 07 (SILVER SURFER)
Posts: 1,019
No suenan los bips de la alarma!

Hola compañeros aqui tengo un problema, el dia de hoy en la noche deje estacionado el bora en una calle medio inclinada hacia un lado y comenzo a llover muy fuerte, para nada se encharco ni nada por el estilo solo fue una lluvia muy fuerte! pero resulta que al salir de mi junta al quitar la alarma ya no suena el bip de cuando se quita la alarma ni el bip de cuando se pone! si paroadean los cuartos y todo bien pero tambien si activo el la funcion de panico tampoco suena! solo parpadean los cuartos! entonces recurro a ustedes para que me ayuden o me digan que puedo revisar,ya lo scanee con el vag com y no arroja ningun solo error! entonces que puede ser? algun fusible que se quemo? le entro agua en alguna parte? De antemano espero su ayuda y sus consejos.Saludos
Reply With Quote
  #2  
Old 10-10-2009, 02:14
agjourdan agjourdan is offline
Adicto a .:Rvag
 
Last Online: 07-16-2014 17:05
Join Date: Nov 2006
Location: SLP
GTI
Posts: 4,313
hijole y sigue jalando normalmente aunque sea sin el bip??

pues te iba a decir que le dieras una repasada con vag com.....

igual es un fusible...ya los checaste?

suerte
__________________
El Leon es el GTI de los pobres. Tiene aceite suelto? Si, solo para rellenar, OK me da 4 litros!
Reply With Quote
  #3  
Old 10-10-2009, 02:22
JASON BOURNE JASON BOURNE is offline
Baneado.
 
Last Online: 11-28-2011 19:23
Join Date: Apr 2007
BORA 07 (SILVER SURFER)
Posts: 1,019
Si jala normalmente! pero pues solo quedo en alarma optica y no acustica! y no marca ningun error el vag com! voy revisar los fusibles! pero cuales? los que estan junto a la bateria o los que van en el costado izquierdo del tablero? Saludos
Reply With Quote
  #4  
Old 10-10-2009, 02:22
francisco jesus a francisco jesus a is offline
Veterano
 
Last Online: 07-26-2014 05:48
Join Date: Aug 2008
Location: Mexico
Jetta A4
Posts: 603
Send a message via MSN to francisco jesus a
pues a mi me pasa algo parecido pero es cuando abro la cajuela y no la cierro con algo de fueza y no me marca una puerta abierta pero al darle click al control para cerrar el coche nada mas prenden los cuartos y no suena la bocina de la alarma lo que hago es abrir y cerrar todo nuevamente con algo mas de fuerza si no pues deconectando la bateria unos minutos y ya jala nuevamente bien pero es raro solo aveces lo hace saludos y ojala y te sirva de algo.
__________________
Todo mundo esta loco, pero a su manera.
Reply With Quote
  #5  
Old 10-10-2009, 02:28
MxPx MxPx is offline
Baneado.
 
Join Date: Mar 2007
A3 MK1 y GTI VR6
Posts: 2,286
hijoles mi estimado jorge ya somos 2, yo igual que tu tengo un problema similar pero en el CHIDITO si suena la alarma al cerrarlo pero al abrirlo no suena ni maiz alguien que nos oriente o nos diga la causa de esta falla, seran fusibles?
Reply With Quote
  #6  
Old 10-10-2009, 06:32
VOLKSRAFA4's Avatar
VOLKSRAFA4 VOLKSRAFA4 is offline
Sabio
 
Last Online: 06-03-2014 22:32
Join Date: Mar 2007
Location: D.F.
AGN, K24A4
Posts: 1,085
Send a message via MSN to VOLKSRAFA4
Porque no verificas el claxon de la alarma puede ser que con la lluvia le entró agua se mojó y por eso no funciona,

Last edited by VOLKSRAFA4; 10-10-2009 at 06:35..
Reply With Quote
  #7  
Old 10-10-2009, 09:47
RaYeLo's Avatar
RaYeLo RaYeLo is offline
Principiante
 
Last Online: 07-09-2014 10:31
Join Date: May 2007
yellow pocket rocket
Posts: 256
Send a message via MSN to RaYeLo
Revisa los fusibles que van a un lado del tablero, probablemente estè fundido el de la alarma... a mi me cae gorda la alarma de mi ibi porque cada que la quito y/o pongo hace un bip muy escandaloso, cosa que el ibi 07 no hace. Le quité el fusible una vez y adios al bip solo parpadeaban los cuartos al quitar poner, y en "panic" igual, solo parpadeaban los cuartos y nada de ruido... claro que le volvi a poner el fusible si no de poco me serviría la alarma. Checa en tu carro, muy probablemente traigas un fusible fundido...
Reply With Quote
  #8  
Old 10-10-2009, 13:26
MxPx MxPx is offline
Baneado.
 
Join Date: Mar 2007
A3 MK1 y GTI VR6
Posts: 2,286
Quote:
View Post
Revisa los fusibles que van a un lado del tablero, probablemente estè fundido el de la alarma... a mi me cae gorda la alarma de mi ibi porque cada que la quito y/o pongo hace un bip muy escandaloso, cosa que el ibi 07 no hace. Le quité el fusible una vez y adios al bip solo parpadeaban los cuartos al quitar poner, y en "panic" igual, solo parpadeaban los cuartos y nada de ruido... claro que le volvi a poner el fusible si no de poco me serviría la alarma. Checa en tu carro, muy probablemente traigas un fusible fundido...
Checare los fusibles se me hace que por ahi esta la bronquita, gracias carnal.
Reply With Quote
  #9  
Old 10-10-2009, 13:49
arasso's Avatar
arasso arasso is offline
Sabio
 
Last Online: 07-28-2014 23:10
Join Date: Jul 2007
Location: EN MI CASA
EL AMOR
Posts: 1,152
Send a message via MSN to arasso
Quote:
View Post
Porque no verificas el claxon de la alarma puede ser que con la lluvia le entró agua se mojó y por eso no funciona,
pensaba comentar lo mismo pero me la ganaron chècale por ese lado y luego nos dices que fuè



saludos
Reply With Quote
  #10  
Old 10-10-2009, 13:50
Lynuz7's Avatar
Lynuz7 Lynuz7 is offline
Amateur
 
Last Online: 07-26-2014 11:55
Join Date: Feb 2008
Location: Saltillo
Leon FR
Posts: 486
Yo creo que se mojo el claxon esperate a que se seque
__________________
Detras de todo gran hombre, hay un gran auto.
A very proud SEAT driver
Reply With Quote
Reply
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 03:40.




Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Derechos registrados Rvag.com Las opiniones de los miembros son personales y no reflejan opiniones y politicas de los dueños de Rvag y su staff. Los logos, marcas registradas que aparecen en este foro son propiedad de sus respectivos dueños y .:Rvag no tiene relación con ellos.