.:Rvag.com
Cancun y la Riviera Maya te espera!..
 

Go Back   .:Rvag.com > Seccion Técnica > Consultorio Tecnico
Portal Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


Welcome to the .:Rvag.com forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so please, join our community today!

If you have any problems with the registration process or your account login, please contact contact us.
Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 06-20-2011, 23:16
adidas04 adidas04 is offline
Principiante
 
Last Online: 11-15-2013 17:40
Join Date: Jul 2010
Jetta
Posts: 136
jetta Gasta mucha gasolina

Que hay compañero les escribo para pedir su asesoria, ya que mi jetta automatico 2005 motor 2.0 gasta mucho combustible a mi parecer me da 6.5 km por litro con el aire acondicionado encendido, cargo 200 de combustible y lo quema de volada en 145 km aproximadamente, lo afine completamente hace 3 meses, que opinan.
Reply With Quote
  #2  
Old 06-20-2011, 23:21
C@rlos's Avatar
C@rlos C@rlos is offline
Principiante
 
Last Online: 02-01-2013 00:08
Join Date: Jan 2007
jetta
Posts: 287
Llevalo con un mecánico que cuente con vag com, que revise el estado del motor y sistema de inyección..

De donde eres?
Reply With Quote
  #3  
Old 06-20-2011, 23:55
Guicho Guicho is offline
Baneado.
 
Last Online: 03-16-2012 14:50
Join Date: Aug 2007
Posts: 0
Sondas de Oxigeno.. a revisarlas.. o mejor conocidas como Sensor de Oxigeno...
Reply With Quote
  #4  
Old 06-21-2011, 00:09
betoVR6 betoVR6 is offline
Sabio
 
Last Online: 07-14-2014 01:34
Join Date: Nov 2006
GTI
Posts: 823
Quote:
View Post
Sondas de Oxigeno.. a revisarlas.. o mejor conocidas como Sensor de Oxigeno...
+1 sonda lambda (sensor de oxígeno del catalizador)
Reply With Quote
  #5  
Old 06-21-2011, 09:22
ianzig's Avatar
ianzig ianzig is offline
Adicto a .:Rvag
 
Last Online: 07-04-2014 18:06
Join Date: Mar 2008
Location: Tultepec-Cuautitlan Edo De Mex
Toledo1.8T Unitronic stg2
Posts: 4,230
+100 este consumo desmedido de gasolina es porque probablemente la sonda lamba(sensor de oxigeno antes del catalizador) ya no funciona correctamente

otras caracteristicas tipicas de que ya valio la sonda es un poco de humo u ollin negro en el escape y un olor fetido de los gases de escape...

saludos
__________________
el jetta que iba para amarillo texas ahora es del Solid...
Reply With Quote
  #6  
Old 06-21-2011, 09:41
Adrian's Avatar
Adrian Adrian is offline
Genio
 
Last Online: 07-26-2014 17:03
Join Date: Nov 2006
Jetta A4 VR6
Posts: 1,923
Send a message via MSN to Adrian
Quote:
View Post
+100 este consumo desmedido de gasolina es porque probablemente la sonda lamba(sensor de oxigeno antes del catalizador) ya no funciona correctamente

otras caracteristicas tipicas de que ya valio la sonda es un poco de humo u ollin negro en el escape y un olor fetido de los gases de escape...

saludos
oye Ian... y sí a demás de eso que dices huele un poco a gasolina por el escape (y al abrir la puerta, supongo por debajo también despide ese olor) es que ando todavia con lo mi tema de readess del vag com que casi nadie pelo jeje

saludos
__________________
Aunque es automatico, el amigo VR jala fuerte...
Reply With Quote
  #7  
Old 06-21-2011, 09:46
.:Rich_volks .:Rich_volks is offline
.:RVAG.com Staff Distrito Federal
 
Join Date: Aug 2007
Location: *19°32'49"N * 99°8'53"W
Lucy
Posts: 4,355
Send a message via MSN to .:Rich_volks
Pon mas datos, que mas fallas tiene....

A mi en una ocasion se me trozo una manguerita que va dentro de la ECU y eso ocasionaba un consumo desmedido y parecia como si estuviera "mal carburado", valgase la comparacion....

Pero es casi seguro que es el sensor de oxigeno, te urge una escaneada con vagcom, de donde eres entonces?
__________________
Reply With Quote
  #8  
Old 06-21-2011, 10:09
darkrocko's Avatar
darkrocko darkrocko is offline
Adicto a .:Rvag
 
Last Online: 07-10-2014 14:46
Join Date: Oct 2008
Location: Cuernavaches, Morelhoyos
jetta mk3 El Charro Negro
Posts: 3,425
Send a message via MSN to darkrocko
podria tambien influir en las bujias, de cuales le pusieron, otra tambien podrias ser que el maf este sucio y no mande bien la señal a la ecu, prueba limpiando los sensores de oxigeno que van en la tuberia del escape con algun dielectrico, pero al hacerlo, debe estar totalmente frio el coche para evitar dañarlos

aaahhm, y de donde eres??? asi alguien de la zona podria ayudarte, si eres de cuernvaca o sus alrededores mandame mp si gustas para ponernos de acuerdo y te hecho la mano
__________________
Cuernavaca, Ciudad de primera....... primera velocidad por tanto carajo tope y bache
Reply With Quote
  #9  
Old 06-21-2011, 10:23
ianzig's Avatar
ianzig ianzig is offline
Adicto a .:Rvag
 
Last Online: 07-04-2014 18:06
Join Date: Mar 2008
Location: Tultepec-Cuautitlan Edo De Mex
Toledo1.8T Unitronic stg2
Posts: 4,230
Quote:
View Post
oye Ian... y sí a demás de eso que dices huele un poco a gasolina por el escape (y al abrir la puerta, supongo por debajo también despide ese olor) es que ando todavia con lo mi tema de readess del vag com que casi nadie pelo jeje

saludos
quiubole mi buen amigo adrian como te va caon? pues puede ser de igual forma sensores de oxigeno brother, lo que pasa es que maf y sonda lamda trabajan de la mano y si uno falla afecta el funcionamiento del otro es decir....


si la sonda lambda no trabaja bien manda la señal de pobre o rico en gasolina y esto trata de compensarlo el maf mandando mas o menos gasolina, otro dato es que casi nunca prende el testigo del check engine, solo notas un gasto algo elevado en el consumo de gas, tons estaria bien que revisaras tambien tu maf, y ver en tiempo real el funcionamiento de tus sensores de oxigeno

saludotes adrian y al migo vr tambien
__________________
el jetta que iba para amarillo texas ahora es del Solid...
Reply With Quote
  #10  
Old 06-21-2011, 10:40
saidhj saidhj is offline
Sabio
 
Last Online: 07-27-2014 15:42
Join Date: Dec 2010
VR6 24V SC STAGE 1
Posts: 1,008
Send a message via MSN to saidhj Send a message via Yahoo to saidhj Send a message via Skype™ to saidhj
tambien puede ser el sensor de temperatura, si no huele a gasolina o al olor fetido que comentan ese puede ser tu problema, tambien ocasiona que cuando esta frio no arranque a la primera, slds.
Reply With Quote
Reply
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 05:19.




Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Derechos registrados Rvag.com Las opiniones de los miembros son personales y no reflejan opiniones y politicas de los dueños de Rvag y su staff. Los logos, marcas registradas que aparecen en este foro son propiedad de sus respectivos dueños y .:Rvag no tiene relación con ellos.